Форум Фольксваген Амарок Клуб (Volkswagen Amarok Club)


Вернуться   Форум Фольксваген Амарок Клуб (Volkswagen Amarok Club) > Пользователи

Фотография Штурм
Репутация: 0

Штурм Штурм вне форума

новичок

Публичные сообщения

Отображение с 1 по 3 из 3 публичных сообщений
  1. Штурм
    29.03.2020 17:32
    Штурм
    Да! Еще, даже если печка не включена звук все равно идет, с заслонкой разберусь,при диагностике последний раз зимой была какая-то ошибка именно по ней.ничё не делали,раз все вроде работало-не вникали. Все у кого был с данным стрекотом локализовали звук именно в турбине,при-чем я намеренно не указывал им на место откуда диагностировали звук предъидущие механики.
  2. инспектор
    24.03.2020 20:15
    инспектор
    извиняюсь, за отсутствие меня! Кольцо ABS идет новое с подшипником. Решили свою проблему? С правой арки у меня тоже идет дребезг, в таких случаях, делаю так. Во первых, меняю нафиг ГРМ и помпу, потому как, натяжитель ремня может бренчать, результат плачевный. Далее, натяжитель ремня поликлинового, то есть, генератора итд. Диагностика ролика этого натяжителя, зачастую показывает серьезный люфт. Последовательно, меняю подшипники в генераторе и ГУРе. Остальное не критично! Не помогло? значит с правой стороны сервопривод закрывающий и открывающий заслонку регулятора климатконтроля, возможно рука сломана! Далее с права Печька! Вентилятор имеет люфт при расширении и нагреве, лопасти перестают задевать что то! этим я займусь после замены ГРМ. Найду скажу!
  3. Штурм
    28.02.2020 08:43
    Штурм
    [B][/B]Нужна помощь,посторонний звук из правой передней арки ,только на холодную,прогрелась и пропадает внезапно.Похож на стрекот или цокот, звук не ровный,пульсирующий.У ОД сразу сказали-турбина,сняли патрубки крутили-вертели говорят все норм, люфтов нет,приводы не бренчат,клапана норм, короче искали весь день.Локализовали в районе турбины слушали стетоскопом ,отдает по всей этой турбоприблуде,точно источник определить не могут.В другом сервисе искали снизу, справа по ходу движения под турбиной,в результате тоже не поняли.Уже тупо поменяли все ролики и оба ремня,безрезультатно,прослушали всё навесное - гену, все насосы и ролики,форсунки.Ну чё за хрень!? Больше симптомов никаких,только звук до прогрева,снова появляется только после того,как машина полностью остынет.На холостых звук постоянный,появляется секунд через 30-40 после запуска,при увеличении оборотов пропадает, бросаешь педаль газа и сразу появляется.Кто-нибудь сталкивался?

Обо мне

  • О Штурм
    Статус
    Амароковод
    Автомобиль
    2.0 BiTDI 4motion,163 л.с.
    Местоположение
    Челябинск
    Контактная информация
    +79226985666
  • Подпись

Статистика

Всего сообщений
Публичные сообщения
Выразил поддержку
Дополнительная информация
  • Последняя активность: 30.06.2020 19:22
  • Регистрация: 13.12.2019

Благодарю

Всего благодарностей

Текущее время: 17:52. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot